
<!DOCTYPE html>

<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://thecadreupei.com/xmlrpc.php" />
	<title>UPEI Art Installation Answers the Question &#8220;What Were You Wearing?&#8221; &#8211; THE CADRE</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ivg4lrr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name="google-site-verification" content="iQxKTmKeWs9GeXvxwguXF_cy1HWOt2F0EON3ALl2w_I" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=thecadreupei.com&amp;id=99527125&amp;t=1522987042&amp;back=https%3A%2F%2Fthecadreupei.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//thecadreupei.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="THE CADRE &raquo; Feed" href="https://thecadreupei.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE CADRE &raquo; Comments Feed" href="https://thecadreupei.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="THE CADRE &raquo; UPEI Art Installation Answers the Question &#8220;What Were You&nbsp;Wearing?&#8221; Comments Feed" href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj90OgjAMhV/IWY3iz4XxWcZoZLCyhhYJb++QaCIavFl6mvPtnELPxsVGsVGgznDobr4R6NlFMkI+4DBTayeygt9Y8DUKVKhsXW2easneYrCKheEoOlNLmIstpj2x1dFBWHiLASnZljDiw4saxzJVXIyZrs5zblHEpJd8R0bLFPSnHo1VpvMhGT83E+qhieoTLe/h688pCrjLIbdSY3v3ISCIDgFH85Uu2/3peM522W5TPQD98awR?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFi0EOwjAMBD9EsAJIwAHxljS4weDEUZ024vcEwYEKqdx2tDNQs/GSCqYC5YoRFfLYQef0jsNEzAh9u11Flfje5gNrr7qC/z0lD1oejKZmL/Eni6PJPAZKCpUuAYuCiifHhpoyh6U4oBgW7wpJmoHp2dGwlA7YsYQ2AzTrC1/ROZ7s7rjfHKzd2tsTl7FyYg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecadreupei.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Council Recap: March 25,&nbsp;2018' href='https://thecadreupei.com/2018/03/27/council-recap-march-25-2018/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/" />
<link rel='shortlink' href='https://wp.me/p6JByd-1Sy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fthecadreupei.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fthecadreupei.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UPEI Art Installation Answers the Question &#8220;What Were You Wearing?&#8221;" />
<meta property="og:url" content="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/" />
<meta property="og:description" content="By: Allison O’Brien Striped flannel pyjamas, a t-shirt and shorts, and a black long-sleeved shirt with ripped jeans. These are some of the answers to the question “what were you wearing?”, all too …" />
<meta property="article:published_time" content="2018-04-05T19:11:42+00:00" />
<meta property="article:modified_time" content="2018-04-05T19:11:42+00:00" />
<meta property="og:site_name" content="THE CADRE" />
<meta property="og:image" content="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@thecadre" />
<meta name="twitter:text:title" content="UPEI Art Installation Answers the Question &#8220;What Were You&nbsp;Wearing?&#8221;" />
<meta name="twitter:image:src" content="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@thecadre" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2b4600a32b51015c32639a5dd68fd591?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2b4600a32b51015c32639a5dd68fd591?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2b4600a32b51015c32639a5dd68fd591?s=114" />
<link rel='openid.server' href='https://thecadreupei.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://thecadreupei.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://thecadreupei.com/osd.xml" title="THE CADRE" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e0e0e0" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="THE CADRE" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Covers the Island Like the Tourists " /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://thecadreupei.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2b4600a32b51015c32639a5dd68fd591?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="UPEI Art Installation Answers the Question &#8220;What Were You&nbsp;Wearing?&#8221; | THE CADRE on WordPress.com" />
<meta name="description" content="By: Allison O’Brien Striped flannel pyjamas, a t-shirt and shorts, and a black long-sleeved shirt with ripped jeans. These are some of the answers to the question “what were you wearing?”, all too often asked when survivors of sexual assault disclose their story. The question assumes that what one is wearing might make them responsible&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="amphtml" href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-7226 single-format-standard custom-background mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

	<div class="header section small-padding bg-dark bg-image" style="background-image: url(https://thecadreupei.files.wordpress.com/2015/09/cropped-img_6693_2.jpg);">

		<div class="cover"></div>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://thecadreupei.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
			<h1 class="site-title">
				<a href="https://thecadreupei.com/" title="THE CADRE" rel="home">
					THE CADRE				</a>
			</h1>
			<h3 class="site-description">Covers the Island Like the Tourists </h3>

		</div> <!-- /header-inner -->
	</div> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<div class="navigation-inner section-inner clear">
			<button class="nav-toggle fleft">Menu</button>
			<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

			<div class="main-navigation">
				<ul id="menu-main-menu" class="menu"><li id="menu-item-3436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3436"><a href="https://thecadreupei.wordpress.com/">Home</a></li>
<li id="menu-item-7046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7046"><a href="https://thecadreupei.com/category/news/">News</a></li>
<li id="menu-item-7049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7049"><a href="https://thecadreupei.com/category/feature/">Feature</a></li>
<li id="menu-item-7044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7044"><a href="https://thecadreupei.com/category/arts-and-culture/">Arts and Culture</a></li>
<li id="menu-item-3443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3443"><a href="https://thecadreupei.wordpress.com/category/opinion">Opinion</a></li>
<li id="menu-item-5934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5934"><a href="https://thecadreupei.wordpress.com/category/Humour">Humour</a></li>
<li id="menu-item-3437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3437"><a href="https://thecadreupei.com/about/">About Us</a></li>
<li id="menu-item-3444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3444"><a href="https://thecadreupei.com/cadre-policies/">Cadre Policies</a></li>
<li id="menu-item-6988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6988"><a href="https://thecadreupei.com/volunteer-for-us/">Volunteer For Us</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</div> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<div class="section-inner clear">

				<div class="content clear center" id="content">

			

	<div id="post-7226" class="post-7226 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-our-turn tag-paxton-caseley tag-sexual-violence clear">

		<div class="post-header"><h2 class="post-title entry-title"><a href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/" rel="bookmark">UPEI Art Installation Answers the Question &#8220;What Were You&nbsp;Wearing?&#8221;</a></h2></div>			<div class="featured-media">
				<img width="1400" height="1050" src="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=1400" class="attachment-baskerville-post-image size-baskerville-post-image wp-post-image" alt="" srcset="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=1400 1400w, https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=2800 2800w, https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=150 150w, https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=300 300w, https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=768 768w, https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=1024 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="7230" data-permalink="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/2018-03-28-17-27-34/" data-orig-file="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg" data-orig-size="4416,3312" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot G10&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1522258054&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.1&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018-03-28 17.27.34" data-image-description="" data-medium-file="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=300" data-large-file="https://thecadreupei.files.wordpress.com/2018/04/2018-03-28-17-27-34.jpg?w=736" />			</div> <!-- /featured-media -->
		
			<div class="post-content clear">
				<p><span style="font-weight:400;">By: Allison O’Brien</span></p>
<p><span style="font-weight:400;">Striped flannel pyjamas, a t-shirt and shorts, and a black long-sleeved shirt with ripped jeans. </span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;"><br />
</span><span style="font-weight:400;">These are some of the answers to the question “what were you wearing?”, all too often asked when survivors of sexual assault disclose their story. The question assumes that what one is wearing might make them responsible for what has happened to them. </span></p>
<p><span style="font-weight:400;">Through an art installation, sexual violence prevention group Our Turn UPEI emphasized that clothing has nothing to do with sexual violence by displaying sixteen outfits that were worn by sexual assault survivors when they were assaulted.</span></p>
<p><span style="font-weight:400;">“Often times, whenever a survivor does disclose, they are asked, well, what were you wearing?” said Paxton Louise Caseley, chair of Our Turn UPEI. “And it places undeserved blame on the individual. So the idea of the exhibit is to break down that stereotype and disprove that myth.”</span></p>
<p><span style="font-weight:400;">“All of the outfits there are things that you wear, or I’ve worn,” she added. “They are just your typical everyday clothing. So it’s just very blatant in front of you that what you’re wearing has nothing to do with sexual violence.&#8221;</span></p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_7228" style="width: 401px" class="wp-caption alignleft"><img data-attachment-id="7228" data-permalink="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/our-turn1/" data-orig-file="https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=401&#038;h=301" data-orig-size="489,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="our turn1" data-image-description="" data-medium-file="https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=401&#038;h=301?w=300" data-large-file="https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=401&#038;h=301?w=489" class="alignnone  wp-image-7228" src="https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=401&#038;h=301" alt="our turn1" width="401" height="301" srcset="https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=401&amp;h=301 401w, https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=150&amp;h=113 150w, https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png?w=300&amp;h=225 300w, https://thecadreupei.files.wordpress.com/2018/04/our-turn1.png 489w" sizes="(max-width: 401px) 100vw, 401px" /><figcaption class="wp-caption-text"><i>“Grey tank top of a thicker material, loose harem pants (well worn and pyjama like) no bra. He said it was the tank top,” one story read.</i></figcaption></figure>
<p><span style="font-weight:400;">The art installation was first displayed at the University of Arkansas in 2013, and has since been displayed in many universities, including Carleton. The installation is inspired by a poem called </span><a href="https://sapec.ku.edu/what-i-was-wearing-poem-mary-simmerling"><span style="font-weight:400;">“</span><i><span style="font-weight:400;">What I was Wearing.” </span></i></a></p>
<p><span style="font-weight:400;">The exhibit at UPEI consisted of 16 outfits and an unedited story to go along with each. The stories were submitted by anonymous survivors of sexual assault. The age of the victims at the time of their assault ranged from 6 to 23.</span></p>
<figure data-shortcode="caption" id="attachment_7229" style="width: 310px" class="wp-caption alignright"><img data-attachment-id="7229" data-permalink="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/our-turn2-2/" data-orig-file="https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png" data-orig-size="558,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="our turn2" data-image-description="" data-medium-file="https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png?w=300&#038;h=224" data-large-file="https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png?w=558" class="alignnone size-medium wp-image-7229" src="https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png?w=300&#038;h=224" alt="our turn2" width="300" height="224" srcset="https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png?w=300&amp;h=224 300w, https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png?w=150&amp;h=112 150w, https://thecadreupei.files.wordpress.com/2018/04/our-turn21.png 558w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">“A green spring jacket, a sweater, and leggings. He wanted to have sex and got angry when I said no.”</figcaption></figure>
<p><span style="font-weight:400;">The outfits were put together from thrift stores and donations from members of Our Turn. </span></p>
<p><span style="font-weight:400;">According to Caseley, the responses to the exhibit have been very sombre. </span></p>
<p><span style="font-weight:400;">“I think it’s having the proper impact, that people are getting the message that what you’re wearing has nothing to do with sexual violence,” she said. “I think though that it’s also really well received because you’re not being talked at, you just go through and you reflect yourself, and you see for yourself the unedited stories of the survivors themselves. It’s giving them the chance to take back their power and actually say what they’ve been wanting to say about what happened to them, because whenever they disclose, words are often put in their mouth or their silenced completely.” </span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7226" class="share-twitter sd-button share-icon no-text" href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7226" class="share-facebook sd-button share-icon no-text" href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7226" class="share-google-plus-1 sd-button share-icon no-text" href="https://thecadreupei.com/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-99527125-7226-5ac6f0222f3c5' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=99527125&amp;post_id=7226&amp;origin=thecadreupei.wordpress.com&amp;obj_id=99527125-7226-5ac6f0222f3c5' data-name='like-post-frame-99527125-7226-5ac6f0222f3c5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!--/.post-content-->

		
			<div class="post-meta-container clear">
				
	<div class="post-author">
		<i class="fa fa-user"></i>
		<div class="post-author-content">
			<h4>The Cadre</h4>
			<p>The Cadre editor-in-chief</p>

			<div class="author-links">
				<a class="author-link-posts" title="Author archive" href="https://thecadreupei.com/author/cadreeditor/">
					<i class="fa fa-archive"></i>
					Author archive				</a>
									<a class="author-link-website" title="Author website" href="http://editorcadre.wordpress.com">
						<i class="fa fa-home"></i>
						Author website					</a>
							</div> <!-- /author-links -->

		</div> <!-- /post-author-content -->
	</div> <!-- /post-author -->


				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2018-04-05">
		<i class="fa fa-clock-o"></i>
		April 5, 2018	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://thecadreupei.com/category/news/" rel="category tag">News</a></p>
	
			<p class="post-tags"><i class="fa fa-tag"></i><a href="https://thecadreupei.com/tag/our-turn/" rel="tag">Our Turn</a>, <a href="https://thecadreupei.com/tag/paxton-caseley/" rel="tag">Paxton Caseley</a>, <a href="https://thecadreupei.com/tag/sexual-violence/" rel="tag">sexual violence</a></p>
	
					
	<div class="post-nav clear">
					<a class="post-nav-prev" title="Previous post: Council Recap: March 25,&nbsp;2018" href="https://thecadreupei.com/2018/03/27/council-recap-march-25-2018/">
				Previous post			</a>
		
		
		

	</div>

					</div>
			</div> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://thecadreupei.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c96dcdb783" /><input type="hidden" name="_wp_http_referer" value="/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16255f301f" /></p>
<input type="hidden" name="genseq" value="1522987042" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div> <!-- /post -->


		</div> <!-- /content -->

		

	</div> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear">

			 <!-- /footer-a -->

			 <!-- /footer-b -->

			 <!-- /footer-c -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">

				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201814y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/thecadreupei.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/thecadreupei.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b41a5f9db","homeURL":"https:\/\/thecadreupei.com\/","postID":"7226","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="99527125" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://thecadreupei.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="THE CADRE" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d62ae5003" /><input type="hidden" name="_wp_http_referer" value="/2018/04/05/upei-art-installation-answers-the-question-what-were-you-wearing/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/thecadreupei.com\/2018\/04\/05\/upei-art-installation-answers-the-question-what-were-you-wearing\/":7226};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"99527125","siteName":"THE CADRE","siteURL":"https:\/\/thecadreupei.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2b4600a32b51015c32639a5dd68fd591?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/thecadreupei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecadreupei.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F","themeURL":"","xhrURL":"https:\/\/thecadreupei.com\/wp-admin\/admin-ajax.php","nonce":"4318a46a96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7f05f08ece\" \/>","referer":"https:\/\/thecadreupei.com\/2018\/04\/05\/upei-art-installation-answers-the-question-what-were-you-wearing\/","canFollow":"1","feedID":"39372731","statusMessage":"","customizeLink":"https:\/\/thecadreupei.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fthecadreupei.wordpress.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F","postID":"7226","shortlink":"https:\/\/wp.me\/p6JByd-1Sy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/thecadreupei.com\/7226","statsLink":"https:\/\/wordpress.com\/stats\/post\/7226\/thecadreupei.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Baskerville","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,040 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/thecadreupei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecadreupei.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/thecadreupei.com\/wp-admin\/admin-ajax.php","nonce":"6b8fc6aa7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thecadreupei.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fthecadreupei.com%2F2018%2F04%2F05%2Fupei-art-installation-answers-the-question-what-were-you-wearing%2F","blog_id":"99527125","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=99527125&v=wpcom&tz=-3&user_id=0&subd=thecadreupei","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+INGMTgxvEo6C08Vq3zgE72eHtSTU6OqgGu3Jk/99vx7I+RNUEn8An3Yu2sMcG4rHq5UHPSi6rSLlFL5pwANEfGTJ0xlsCviFugnMlpc5QP9K1lgNGuAe6SvwEUweuyGKudW1kAN4jEYwYOtOCUDAWbBWH1v4f3REchdB+fw59Q9me57kyduiXNM5I8Hyal/9u21KoDS3ZTStgiLRoOtufsaWuasPjEAm4vFTYAzOOZpfcnQ6JTTP82v4cahIGP0KX19JPJC4vrC8nxaevUM1VSydiOGQB0j2kWOZSU+LWfAOKg6Q21Uq/l856F9jd0McgSe3IIGvpDKNvp1igN/f6+LReb7erzctz/wnSEDnA'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'99527125','blog_tz':'-3','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'99527125','v':'wpcom','tz':'-3','user_id':'0','post':'7226','subd':'thecadreupei'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlLEFRT1tiVU5hMTVMUHpbbGgxRGx3aiZDWF9oSmJhUUJJeVFbVSUvJmI4VFpbTnFEZD95T1dWM3xqMEtnLF0zLFU1fE53aHRGVTUlL2pkUUx1VFh5cWsvPzIzdSZHRHFnSFhuK19Bfi0uJjZ1MDdGUlpUVGdqOXd1dF9MU19hRmx3cz9BWGZ1LjdIVSZVaXFGMWVWLlk4SDM0QXZabkhdOWduSnhdWDEyM0NUekxmZGFpSXZkJnArMi1LJWU='}]);
_stq.push([ 'clickTrackerInit', '99527125', '7226' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
